Router configuration


[ Комментарии ] [ Добавить комментарий ] [ Доска объявлений HackZone ]

Отправитель: LazyHacker, August 19, 1998, 11:00:42:

А вот кому...? Если кому надо то, что skipped by LH - могу махнуться на пару эккаунтов в Москве... (Ситилайн или Корбина), желательно unlimited... мыльте

--------- begin of router.config.log -----------------
router-level8#show config
Using 688 out of 32762 bytes
!
version 10.3
service udp-small-servers
service tcp-small-servers
!
hostname router-level8
!
enable secret [skipped by LH]
enable password [skipped by LH]
!
!
interface Ethernet0
ip address 206.98.155.129 255.255.255.192
!
interface Serial0
ip address 206.98.155.205 255.255.255.240
encapsulation frame-relay IETF
frame-relay lmi-type ansi
!
interface Serial1
no ip address
shutdown
!
ip name-server 206.96.248.2
ip name-server 204.70.128.1
ip route 0.0.0.0 0.0.0.0 206.98.155.193
ip route 206.98.155.128 255.255.255.192 Ethernet0
snmp-server community public RO
!
line con 0
exec-timeout 0 0
line aux 0
transport input all
line vty 0 4
password [skipped by LH]
login
!
end
----------- end of router.config.log --------------------


Комментарии:


Цитировать сообщение


[ Комментарии ] [ Доска объявлений HackZone ]