!!!UNIX!!!


[ Комментарии ] [ Добавить комментарий ] [ Доска объявлений HackZone ]

Отправитель: snp, August 13, 1998, 18:30:11:

В ответ на: !!!UNIX!!! (отправитель: UneartheD, August 13, 1998, 00:46:53):

btw вышла Slackware 3.5
Но лучше ее не ставить, т.к. там все еще используется libc 5
а сейчас все переходят на glibc (libc 6)
Ставь либо debian 2.0 либо redhat 5.1
еще можно сходить вот сюда: http://cheapbytes.homepage.ru/


Комментарии:


Цитировать сообщение


[ Комментарии ] [ Доска объявлений HackZone ]